Ogłoszenie

Zwiń
No announcement yet.

Tapatalk

Zwiń
X
 
  • Filtr
  • Czas
  • Pokaż
Wyczyść wszystko
new posts

  • Tapatalk

    Mam ostatnio problem z połączeniem się z forumką poprzez aplikację Tapatalk na Androidzie. Do niedawna działało wszystko sprawnie, ale od niedawna pojawia się komunikat, że łączy z serwerem i jeśli błąd się będzie powtarzał, to żeby się kontaktować z administratorem forum. Więc się kontaktuję.
    Legia
    wszystko co mamy to te trybuny szare...

  • #2
    Pomoże ktoś?
    Legia
    wszystko co mamy to te trybuny szare...

    Komentarz


    • #3
      To nie problem aplikacji ,tylko sieci .
      Kiedy skończy mi się transfer danych ,to mam często taki sam komunikat jak Ty .
      "Lubię sobie jebnąć piwo"

      Komentarz


      • #4
        Nie sądzę, bo po pierwsze to nawet przez wi-fi nie działa, a po drugie to mam też inne forumki podłączone i one działają bez problemu.
        Legia
        wszystko co mamy to te trybuny szare...

        Komentarz


        • #5
          Jaka wersja Tapatalk?
          U mnie hula bezproblemowo.
          "Lubię sobie jebnąć piwo"

          Komentarz


          • #6
            Zamieszczone przez NOWY(L) Zobacz posta
            Jaka wersja Tapatalk?
            U mnie hula bezproblemowo.
            4.4.3
            Legia
            wszystko co mamy to te trybuny szare...

            Komentarz


            • #7
              mnie taki błąd wyskoczył raz, ale poszło za chwilę, może to coś z siecią bylo

              Komentarz


              • #8
                Test tapatalk. Post do skasowania

                Komentarz


                • #9
                  One more test 1...2...3...

                  Komentarz


                  • #10
                    Web test 1 2 3

                    Komentarz


                    • #11
                      Testy

                      Komentarz


                      • #12
                        Zamieszczone przez Aureliusz Zobacz posta
                        Mam ostatnio problem z połączeniem się z forumką poprzez aplikację Tapatalk na Androidzie. Do niedawna działało wszystko sprawnie, ale od niedawna pojawia się komunikat, że łączy z serwerem i jeśli błąd się będzie powtarzał, to żeby się kontaktować z administratorem forum. Więc się kontaktuję.
                        Administrator raczej nic nie pomoże co do błędu łączenia z serwerem a prędzej ten od kogo bierze HOST.

                        Komentarz

                        Pracuję...
                        X