PDA

Zobacz pełną wersję : Problem z vatarem



MaxxxiM
12-08-2004, 12:56
chcialem sobie ponownie zainstalowac swoj piekny avatar (na czasie poniekad :>) i nie moge. pojawia mi sie taki komunikat:

Could not write signature image file to local storage. Please contact the board administrator with this message

DEBUG MODE

Line : 119
File : /home/site/8132/www/forum/includes/usercp_signature.php

Jeśli nie potrafisz znaleźć rozwiązania tego problemu,
możesz spróbować poszukać, lub zadać pytanie na forum: http://przemo.org/phpBB2/forum


no to zgodnie z instrukcja, kontaktuje sie z adminami.
Max, moze juz wrociles?

c_zary
12-08-2004, 13:01
Wstaw tego linka w miejsce gdzie powinien byc adres avatara, a nie do podpisu...

MaxxxiM
12-08-2004, 13:03
dzieki. pola mi sie pojebaly :|

Mogiel
23-11-2004, 16:28
ja tesh mam problem z avatarkiem, z tym ze troche inny. jakiego adresu bym nie wpisal w polu adresu obrazka, zawsze mi pokazuje "Podany adres obrazku jest nieprawidlowy". a adresy sa prawidlowe, bezposrednio je kopiuje ze stron z wlasciwosci obrazu. co ja mam zrobic..?

c_zary
23-11-2004, 20:11
Wyslij mi linka na priv to wstawie.

żyła
27-11-2004, 23:40
mam problem z podpisem.
kiedy wklejam link ze zdj., które ma być w podpisie wyświetla mi się coś takiego

Could not write signature image file to local storage. Please contact the board administrator with this message

DEBUG MODE

Line : 119
File : /home/site/8132/www/forum/includes/usercp_signature.php

Jeśli nie potrafisz znaleźć rozwiązania tego problemu,
możesz spróbować poszukać, lub zadać pytanie na forum: http://przemo.org/phpBB2/forum

co mam zrobić, żeby wszystko dobrze działało?? :hmm:
Maxxxim miał ten sam błąd parę postów wyżej, ale w trochę innej sprawie.
help! :modli:

c_zary
28-11-2004, 00:31
Wrzuc to recznie do podpisu uzywajac znacznika